Follow

@Gargron

when updating to 2.7.1 i have

[4/6] Linking dependencies...
warning " > react-redux-loading-bar@4.0.8" has incorrect peer dependency "react-redux@^3.0.0 || ^4.0.0 || ^5.0.0".

any advice?

Sign in to participate in the conversation
Cryptodont

A mastodon instance dedicated to cryptocurrency/blockchain discussion. No scams, no impersonation, no begging, and no illegal content. All coins are allowed. Keep it civil and we should all survive and coexist. Complaints should be sent to abuse@crytodont.io